Apache httpd 2.4

Twilo
Hallo,

seit der SE 0.280 ist der Apache httpd 2.4 experimental enthalten.

Wie kann der Apache httpd 2.4 verwendet werden?

mfg
Twilo
Daniel Bradler
Version 2.4 wird aktuell noch nicht unterstuetzt. Das Upgrade ist leider nicht unproblematisch.