pdadmin-forum

pdadmin-forum » PD-Billing » Anwendung & Installation » [erledigt] Debian 5.0 » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Debian 5.0
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Blueroot
Mitglied


Dabei seit: 19.11.2005
Beiträge: 44

Lampe Debian 5.0 Antworten | Zitieren | Editieren | Melden       Zum Anfang der Seite springen

Sollte jemand Probleme nach einem Upgrade auf Debian 5.0 und pd-billing haben, so hilft ein Ändern der 3 LateX Vorlagen

von
php:
1:
\usepackage{umlaut}


auf
php:
1:
\usepackage{umlaute}
04.05.2009 14:52 Blueroot ist offline E-Mail an Blueroot senden Beiträge von Blueroot suchen Nehme Blueroot in Deine Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
pdadmin-forum » PD-Billing » Anwendung & Installation » [erledigt] Debian 5.0

Impressum | Team | Hilfe

Forensoftware: Burning Board, entwickelt von WoltLab GmbH    |    Design entwickelt von You-Online.de