pdadmin-forum

pdadmin-forum » PD-Admin » Installation » Update auf 3-0179 nicht möglich? » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): « vorherige 1 [2] Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Update auf 3-0179 nicht möglich?
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Daniel Bradler
PD-Admin Dev

Dabei seit: 11.09.2004
Beiträge: 2.234

Antworten | Zitieren | Editieren | Melden       Zum Anfang der Seite springen

Was genau haben Sie an meinem Beitrag nicht verstanden?

Viele Grüße
Daniel Bradler
08.11.2011 10:32 Daniel Bradler ist offline Beiträge von Daniel Bradler suchen Nehme Daniel Bradler in Deine Freundesliste auf
kempfsolutions
Mitglied


images/avatars/avatar-27.jpg

Dabei seit: 21.08.2009
Beiträge: 41

Antworten | Zitieren | Editieren | Melden       Zum Anfang der Seite springen

Zitat:
Original von Daniel Bradler
Redhat wird den Fehler anscheinend nicht (zeitnah) korrigieren, wir haben daher ein fehlerfreies cp-Binary in die Update-Routine aufgenommen.


=> Wenn Sie die Update-Routine vor dem eigentlichen SE-Update aktualisieren
^-- den teil hab ich nicht genau verstanden.

, dann sollte es keine Probleme geben.

Viele Grüße
Daniel Bradler


__________________
Kempf Solutions GmbH
Kempf Solutions
09.11.2011 19:17 kempfsolutions ist offline E-Mail an kempfsolutions senden Beiträge von kempfsolutions suchen Nehme kempfsolutions in Deine Freundesliste auf
Daniel Bradler
PD-Admin Dev

Dabei seit: 11.09.2004
Beiträge: 2.234

Antworten | Zitieren | Editieren | Melden       Zum Anfang der Seite springen

Sie sollten genau so vorgehen, wie in der Update-Anleitung ("Wie wird das Update durchgeführt?") beschrieben.

Serverumgebung (SE) 0.181

Viele Grüße
Daniek Bradler
10.11.2011 11:18 Daniel Bradler ist offline Beiträge von Daniel Bradler suchen Nehme Daniel Bradler in Deine Freundesliste auf
Seiten (2): « vorherige 1 [2] Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
pdadmin-forum » PD-Admin » Installation » Update auf 3-0179 nicht möglich?

Impressum | Team | Hilfe

Forensoftware: Burning Board, entwickelt von WoltLab GmbH    |    Design entwickelt von You-Online.de