Neuinstallation PD-Admin mit MySQL 4.0

  • Quelle: Se mit mysql 4.0


    Zitat

    Daß bei der Neuinstallation MySQL 4.1 installiert wird, ist richtig und beabsichtigt.


    Wer - aus welchen Gründen auch immer - ein System mit MySQL 4.0 installieren möchte, kann vor der Ausführung von install-all.sh die passende Version der Serverumgebung ins Installationsverzeichnis runterladen und in std-env-current.tar.gz umbenennen.

    Frage beantwortet? Problem gelöst? Dann markiert euren Beitrag bitte als [erledigt].