Standardumgebung: mod_headers und mod_expires